Novell ZENworks Configuration Management 11.3.1 Remote Code Execution Vulnerability

EFID: 1089

EFZDI: 0


CVE

Additional info

Affected soft

Available in the pack