WordPress WP Symposium Plugin 15.1 - Blind SQL Injection

EFID: 1104

EFZDI: 0


CVE

Additional info

Affected soft

Available in the pack