jBoss(version <= 6.1) Java Deserialization Vulnerability

EFID: 1148

EFZDI: 0


CVE

Additional info

Affected soft

Available in the pack