SearchBlox v8.3 Unauthenticated Config Rewrite Vulnerability

EFID: 1208

EFZDI: -


CVE

Additional info

Affected soft

Available in the pack