Proxmox VE < 3.4-10 Configuration file overwriting

EFID: 1223

EFZDI: -


CVE

    Public

Additional info

Affected soft

Available in the pack