Zabbix Remote Command Execution with API JSON-RPC Vulnerable versions: 2.2 - 3.0.3. Tested on Linux

EFID: 1246

EFZDI: -


CVE

    Public

Additional info

Affected soft

Available in the pack