MasterScada v.3.7 Code Execution Vulnerability

EFID: 1337

EFZDI: 289


CVE

Additional info

Affected soft

Available in the pack