VISU+ 2.42 Code Execution Vulnerability

EFID: 1481

EFZDI: 423


CVE

Additional info

Affected soft

Available in the pack